<!DOCTYPE html>
<!--[if lt IE 10]>      <html class="no-js lt-ie10 no-support" lang="en-US" itemscope itemtype="https://schema.org/Article" > <![endif]-->
<!--[if gt IE 9]><!-->  <html class="no-js"         lang="en-US" itemscope itemtype="https://schema.org/Article" > <!--<![endif]-->
<head>
    
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <meta charset="UTF-8"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  
  
  
  <title>
    Boeing’s biggest trade fight could spark a U.S. confrontation with Europe | The Seattle Times    </title>
  <meta name="robots" content="noarchive">

  <link rel="canonical" href="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/" />
  
  
  <meta name="description"                content="Despite its loss in U.S. trade court against Bombardier, Boeing believes 2018 will be a turning point in its lengthy WTO challenge to Airbus over government subsidies. The threat of hefty tariffs could redraw the playing field — or trigger a trade war among traditional allies." />

  <!-- Google+ -->
  <meta itemprop="name"                   content="Boeing’s biggest trade fight could spark a U.S. confrontation with Europe" />
  <meta itemprop="headline"               content="Boeing’s biggest trade fight could spark a U.S. confrontation with Europe" />
  <meta itemprop="datePublished"          content="2018-02-10 18:00:00" />
  <meta itemprop="description"            content="Despite its loss in U.S. trade court against Bombardier, Boeing believes 2018 will be a turning point in its lengthy WTO challenge to Airbus over government subsidies. The threat of hefty tariffs could redraw the playing field — or trigger a trade war among traditional allies." />
  <meta itemprop="image"                  content="https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-780x383.jpg" />

  
  <!-- Twitter Card -->
  <meta name="twitter:card"               content="summary_large_image" />
  <meta name="twitter:site"               content="@seattletimes" />
  <meta name="twitter:creator"            content="@dominicgates" />
  <meta name="twitter:title"              content="Boeing’s biggest trade fight could spark a U.S. confrontation with Europe" />
  <meta name="twitter:description"        content="Despite its loss in U.S. trade court against Bombardier, Boeing believes 2018 will be a turning point in its lengthy WTO challenge to Airbus over government subsidies. The threat of hefty tariffs could redraw the playing field — or trigger a trade war among traditional allies." />
  <meta name="twitter:image"              content="https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-780x383.jpg" />

  <!-- Open Graph -->
  <meta property="og:title"               content="Boeing’s biggest trade fight could spark a U.S. confrontation with Europe" />
  <meta property="og:type"                content="article" />
  <meta property="og:url"                 content="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/" />

  <meta property="og:image"               content="https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1200x630.jpg" />
  <meta property="og:image:width"         content="1200">
  <meta property="og:image:height"        content="630">
  <meta property="og:description"         content="Despite its loss in U.S. trade court against Bombardier, Boeing believes 2018 will be a turning point in its lengthy WTO challenge to Airbus over government subsidies. The threat of hefty tariffs could redraw the playing field — or trigger a trade war among traditional allies." />
  <meta property="og:site_name"           content="The Seattle Times" />

  <!-- Miscellaneous -->
  <meta property="article:published_time" content="2018-02-10 18:00:00" />
  <meta property="article:modified_time"  content="2018-02-09 22:07:53" />
  <meta property="article:section"        content="Boeing &amp; Aerospace" />
  <meta property="article:tag"            content="Boeing" />
  
  <meta name="news_keywords"              content="Business, Boeing & Aerospace, International Trade, World">
  <meta name="standout" content="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/"/>
<meta property="fb:app_id" content="1166894493389754"/><meta property="fb:pages" content="38472826214" /><meta name="msvalidate.01" content="29FBBD36D14799A9FDE7843BF1E1CDD7" /><link rel="publisher" href="https://plus.google.com/+Seattletimesplus"/>
  <script type='text/javascript'>
    // Chartbeat
    // Sets a start time to compare to an end time in the chartbeat.js
    // http://support.chartbeat.com/docs/#code
    var _sf_startpt=(new Date()).getTime()
  </script>
  <style id='chartbeat-flicker-control-style' type='text/css'>
      /* Will be removed by ChartBeat's async flicker control below */
      body { visibility: hidden !important; }
  </style>
  <script>
    // ChartBeat async flicker
    // http://support.chartbeat.com/docs/headlinetesting.html#asynchronousflicker
    var _sf_async_config = _sf_async_config || {};

    window.SEATIMESCO = window.SEATIMESCO || {};

    // turn on seatimesco domain to segment by actual domain instead of grouping under df
    if ( window.SEATIMESCO.contentInfo ) {
      if ( window.SEATIMESCO.contentInfo.domain =='seattletimes.com' ||  window.SEATIMESCO.contentInfo.domain =='www.seattletimes.com' ) {
        _sf_async_config.domain = 'seattletimes.com'
      } else {
          _sf_async_config.domain = window.SEATIMESCO.contentInfo.domain !== undefined ? window.SEATIMESCO.contentInfo.domain : null;
      }
    } else {
      _sf_async_config.domain = null;
    }

    /** CONFIGURATION START **/
    _sf_async_config.uid = 22565;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  </script>
  <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>

  <script>
    // Header scripts that can't otherwise be placed lower in the page. Keep as minimal as possible.

    // Sets 'js' on html element and removes 'no-js' if present (here to prevent flashing)
    (function(){
    document.documentElement.className = document.documentElement.className.replace(/(^|\s)no-js(\s|$)/, '$1$2') + (' js ');
    })();

    
    // Load TypeKit webfonts
    (function(d) {
    var config = {
      kitId: 'lty1dar',
      scriptTimeout: 3000,
      async: true,
      active: function() {
        if (window.events) {
          window.events.trigger('fonts:loaded');
        }
      }
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//fonts.seattletimes.com/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
    })(document);

  </script>

  <script src="https://cdn.optimizely.com/js/391640544.js"></script>
  <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.seattletimes.com' />
<link rel='dns-prefetch' href='//awsapi.seattletimes.com' />
<link rel='dns-prefetch' href='//ad.crwdcntrl.net' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//mab.chartbeat.com' />
<link rel="alternate" type="application/rss+xml" title="The Seattle Times &raquo; Feed" href="https://www.seattletimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Seattle Times &raquo; Comments Feed" href="https://www.seattletimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Seattle Times &raquo; Boeing’s biggest trade fight could spark a U.S. confrontation with Europe Comments Feed" href="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/feed/" />
<script type='text/javascript'>

        dataLayer = [{"contentType":"story","canonicalURL":"https:\/\/www.seattletimes.com\/business\/boeing-aerospace\/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe\/","domain":"www.seattletimes.com","post_id":10700517,"author":"Dominic Gates","publishdate":"2018-02-10 18:00:00","modifieddate":"2018-02-09 22:07:53","title":"Boeing&#039;s biggest trade fight could spark a U.S. confrontation with Europe","credit":"Seattle Times aerospace reporter","tags":"Boeing","categories":"","wordcount":1890,"paragraphCount":72,"galleryType":"fullwidth","age":0,"source":"methode","meter":"on","ads":"on","allowComments":"on","section_tier1":"business","section_tier2":"boeing-aerospace","sections_all":"boeing-aerospace|business|international-trade|world","othersections":"international-trade, world","wordgroup":"1500+","internalTags":""}]; 

        window.SEATIMESCO = window.SEATIMESCO || {}; window.SEATIMESCO.contentInfo = {"contentType":"story","canonicalURL":"https:\/\/www.seattletimes.com\/business\/boeing-aerospace\/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe\/","domain":"www.seattletimes.com","post_id":10700517,"author":"Dominic Gates","publishdate":"2018-02-10 18:00:00","modifieddate":"2018-02-09 22:07:53","title":"Boeing&#039;s biggest trade fight could spark a U.S. confrontation with Europe","credit":"Seattle Times aerospace reporter","tags":"Boeing","categories":"","wordcount":1890,"paragraphCount":72,"galleryType":"fullwidth","age":0,"source":"methode","meter":"on","ads":"on","allowComments":"on","section_tier1":"business","section_tier2":"boeing-aerospace","sections_all":"boeing-aerospace|business|international-trade|world","othersections":"international-trade, world","wordgroup":"1500+","internalTags":""}; 

        </script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.seattletimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-style-css'  href='https://www.seattletimes.com/wp-content/themes/st_refresh/css/styles.min.css?ver=1518040984' type='text/css' media='all' />
<script type='text/javascript' src='https://www.seattletimes.com/wp-content/plugins/st-privacy-detection/js/src/ads/ad-test.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.seattletimes.com/wp-content/plugins/st-privacy-detection/js/dist/st-detect.min.js?ver=1513019414'></script>
<link rel='https://api.w.org/' href='https://www.seattletimes.com/wp-json/' />
<link rel='shortlink' href='https://www.seattletimes.com/?p=10700517' />
<script type='text/javascript'>window.SEATIMESCO.browser = window.SEATIMESCO.browser || {};window.SEATIMESCO.browser.cspReports = [];document.addEventListener('securitypolicyviolation', function( e ) {
                                var cspReport = {};
                                cspReport.blockedURI = (typeof e.blockedURI !== 'undefined') ? e.blockedURI : '';
                                cspReport.documentURI = (typeof e.documentURI !== 'undefined') ? e.documentURI : '';
                                cspReport.violatedDirective = (typeof e.violatedDirective !== 'undefined') ? e.violatedDirective : '';
                                if (typeof SEATIMESCO.informer === 'undefined') {
                                   window.SEATIMESCO.browser.cspReports.push(cspReport);
                                } else {
                                   window.SEATIMESCO.informer.newRelicPageAction('csp-report', cspReport);
                                }
                              });</script><script type='text/javascript'>
                                var pbjs = pbjs || {};
                                pbjs.que = pbjs.que || [];

                                pbjs.bidderSettings = {
                                  aol: {
                                    bidCpmAdjustment : function(bidCpm){
                                      return bidCpm * 0.8;
                                    }
                                  }
                                };
                              </script><script type='text/javascript' src='/wp-content/themes/st_refresh/js/vendor/st_prebid.js?ver=1518040984' async></script><script type="text/javascript">
            var partnerConfig = {
              "uid": "seattletimes",
              "iid": "13389691"
            };
            var createSvBeacon = function(){
             var p = location.protocol;
             var url = (p === 'https:'? p : 'http:') + "//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=" + partnerConfig.iid + "&uid=" + partnerConfig.uid;
             var scr = document.createElement("script");
             scr.id = "sBeacon";
             scr.src = url;
             scr.async = false;
             var s0 = document.getElementsByTagName('script')[0];
             s0.parentNode.insertBefore(scr, s0);
            };
            createSvBeacon();
            </script><!-- Sovrn OnScroll tag: seattletimes - VET -->
          <script type='text/javascript' src='//get.s-onetag.com/b0e9d553-9782-4104-843d-d750dc2fbac3/tag.min.js?ver=1518040984' async defer></script>
          <script type='text/javascript'>

                                  var dfp_ad_slots = {};
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                  (function() {
                                  var gads = document.createElement('script');
                                  gads.async = true;
                                  gads.type = 'text/javascript';
                                  var useSSL = 'https:' == document.location.protocol;
                                  gads.src = (useSSL ? 'https:' : 'http:') +
                                  '//www.googletagservices.com/tag/js/gpt.js';
                                  var node = document.getElementsByTagName('script')[0];
                                  node.parentNode.insertBefore(gads, node);
                                  })();
                                </script><script type="text/javascript" src="//ad.crwdcntrl.net/5/c=8381/pe=y/var=ccauds"></script>
                                    <script type="text/javascript">
                                      var dartCCKey = "ccaud";
                                      var audience, cci, dartCC, lotameTPID;
                                      if ( typeof ccauds !== "undefined" && ccauds.Profile )  {
                                        audience = ccauds.Profile.Audiences.Audience;
                                        dartCC = "";
                                        lotameTPID = (typeof ccauds.Profile.tpid !== "undefined") ? ccauds.Profile.tpid : "";
                                        for (cci = 0; cci < audience.length; cci++) {
                                          if (cci > 0) { dartCC += ","; }
                                            dartCC += audience[cci].abbr;
                                          }
                                        }
                                      googletag.cmd.push(function() {
                                        googletag.pubads().setTargeting("tpid", [lotameTPID]).setTargeting(dartCCKey, [dartCC]);
                                      });
                                    </script>
    <script type="text/javascript">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</script>
    
    <meta property="fb:admins" content="2737159" />

  </head>

	<body class="post-template-default single single-post postid-10700517 single-format-standard boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe">
      <!-- Google Tag Manager -->
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDZ92J" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KDZ92J');
    </script>
    

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

  <div id="container" class="site container">

    
    <header class="global-header standard" >

    <div class="global-header-top">

      
        <div class="wrapper">

          <div class="main-nav">

            <div class="main-nav-header">

              <button id="hamburger-button" aria-label="Open" class="menu-button" aria-controls="menu-hamburger-accordion-menu" aria-expanded="false">
                <i class="icon-menu" aria-hidden="true"></i>
                <span class="menu-label">Menu</span>
              </button>

              <a href="https://www.seattletimes.com" class="header-wordmark" title="The Seattle Times"></a>

            </div>

            <nav class="popup main-nav-body">

              <div class="main-nav-header highlighted">

                <button id="hamburger-close-button" aria-label="Close" class="menu-button" aria-controls="menu-hamburger-accordion-menu" aria-expanded="false">
                  <i class="icon-x icon-small" aria-hidden="true"></i>
                </button>

                <a href="https://www.seattletimes.com" class="header-wordmark white" title="The Seattle Times"></a>

              </div>

              <div id="main-nav-container" class="main-nav-container">


  <ul id="menu-hamburger-accordion-menu" class="nav-accordion"><li id="menu-item-9817233" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817233"><a href="/seattle-news/">Local News</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9817255" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817255"><a href="/seattle-news/transportation/">Traffic Lab</a></li>
	<li id="menu-item-9818656" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818656"><a href="/seattle-news/crime/">Crime</a></li>
	<li id="menu-item-9817246" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817246"><a href="/seattle-news/politics/">Local Politics</a></li>
	<li id="menu-item-9818658" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818658"><a href="/seattle-news/education/">Education</a></li>
	<li id="menu-item-10273892" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10273892"><a href="/education-lab/">Education Lab</a></li>
	<li id="menu-item-9818657" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818657"><a href="/seattle-news/eastside/">Eastside</a></li>
	<li id="menu-item-9818659" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818659"><a href="/seattle-news/health/">Health</a></li>
	<li id="menu-item-9876206" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876206"><a href="/seattle-news/data/">Data</a></li>
	<li id="menu-item-10552763" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10552763"><a href="/seattle-news/homeless/">Project Homeless</a></li>
	<li id="menu-item-9876219" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876219"><a href="/seattle-news/times-watchdog/">Times Watchdog</a></li>
</ul>
</li>
<li id="menu-item-9817234" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817234"><a href="/business/">Business &#038; Tech</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9818664" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818664"><a href="/business/boeing-aerospace/">Boeing &#038; Aerospace</a></li>
	<li id="menu-item-9876204" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876204"><a href="/business/amazon/">Amazon</a></li>
	<li id="menu-item-9818666" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818666"><a href="/business/microsoft/">Microsoft</a></li>
	<li id="menu-item-9818662" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818662"><a href="/business/technology/">Technology</a></li>
	<li id="menu-item-9818665" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818665"><a href="/business/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-9817235" class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9817235"><a href="/nation-world/">Nation &#038; World</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9876207" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876207"><a href="/nation-world/nation-politics/">Nation &#038; World Politics</a></li>
	<li id="menu-item-9876208" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876208"><a href="/nation-world/oddities/">Oddities</a></li>
</ul>
</li>
<li id="menu-item-9817237" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817237"><a href="/sports/">Sports</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9817253" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817253"><a href="/sports/seahawks/">Seahawks</a></li>
	<li id="menu-item-9817251" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817251"><a href="/sports/uw-huskies/">Huskies</a></li>
	<li id="menu-item-9817250" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817250"><a href="/sports/wsu-cougars/">Cougars</a></li>
	<li id="menu-item-9817252" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817252"><a href="/sports/mariners/">Mariners</a></li>
	<li id="menu-item-9817254" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817254"><a href="/sports/sounders/">Sounders</a></li>
	<li id="menu-item-9817279" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817279"><a href="/sports/storm/">Storm</a></li>
	<li id="menu-item-9817280" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817280"><a href="/sports/high-school/">High School Sports</a></li>
	<li id="menu-item-9921458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921458"><a href="http://forums.seattletimes.com/forums/?from=stnv2">Forums</a></li>
	<li id="menu-item-9921459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921459"><a href="/sports/sports-on-tv-radio-2/">On TV/Radio</a></li>
</ul>
</li>
<li id="menu-item-9817238" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817238"><a href="/entertainment/">Entertainment</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9818621" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818621"><a href="/entertainment/movies/">Movies</a></li>
	<li id="menu-item-9818619" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818619"><a href="/entertainment/books/">Books</a></li>
	<li id="menu-item-9818616" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818616"><a href="/entertainment/music/">Music</a></li>
	<li id="menu-item-9818617" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818617"><a href="/entertainment/theater/">Theater</a></li>
	<li id="menu-item-9818620" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818620"><a href="/entertainment/classical-music/">Classical Music</a></li>
	<li id="menu-item-9876209" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876209"><a href="/entertainment/tv/">Television</a></li>
	<li id="menu-item-10270568" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10270568"><a href="/entertainment/comics/">Comics</a></li>
	<li id="menu-item-10270569" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10270569"><a href="/entertainment/games/">Games &#038; Puzzles</a></li>
	<li id="menu-item-10364413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10364413"><a href="https://www.seattletimes.com/horoscopes/">Horoscopes</a></li>
</ul>
</li>
<li id="menu-item-9817239" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817239"><a href="/life/">Life</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9818643" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818643"><a href="/life/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-9818653" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818653"><a href="/life/travel/">Travel &#038; Outdoors</a></li>
	<li id="menu-item-9818654" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818654"><a href="/life/wellness/">Wellness</a></li>
	<li id="menu-item-9876210" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876210"><a href="/life/pets/">Pets</a></li>
	<li id="menu-item-9818655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9818655"><a href="https://www.seattletimes.com/category/rant-and-rave/">Rant &#038; Rave</a></li>
</ul>
</li>
<li id="menu-item-9818651" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9818651"><a href="/pacific-nw-magazine/">Pacific NW Magazine</a></li>
<li id="menu-item-9817269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9817269"><a href="/homes-real-estate">Homes &#038; Real Estate</a></li>
<li id="menu-item-9817240" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9817240"><a href="/opinion/">Opinion</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-9817247" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817247"><a href="/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-9817248" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9817248"><a href="/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-10051574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10051574"><a title="Video" href="/video/">Video</a></li>
<li id="menu-item-10082928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082928"><a href="/photo-video/">Photography</a></li>
<li id="menu-item-9817274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9817274"><a href="http://www.legacy.com/obituaries/seattletimes/#_ga=1.72389267.1837675783.1379017650">Obituaries</a><span class="sub-menu-toggle"></span>
<ul  class="sub-menu">
	<li id="menu-item-10203898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10203898"><a href="/obituaries/">News Obituaries</a></li>
	<li id="menu-item-10203899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10203899"><a href="http://www.legacy.com/obituaries/seattletimes/#_ga=1.15101558.1560921668.1447363166">Paid Obituaries</a></li>
</ul>
</li>
<li id="menu-item-9817258" class="text-gray menu-item menu-item-type-custom menu-item-object-custom menu-item-9817258"><a href="/explore/">Explore</a></li>
<li id="menu-item-9817256" class="text-gray menu-item menu-item-type-custom menu-item-object-custom menu-item-9817256"><a href="http://jobs.seattletimes.com/">Jobs</a></li>
<li id="menu-item-9817271" class="text-gray menu-item menu-item-type-custom menu-item-object-custom menu-item-9817271"><a href="http://autos.seattletimes.com">Autos</a></li>
</ul>
  <div class="main-nav-separator"></div>
  <div id="hamburger-ad-desktop"></div>
  <ul class="hamburger-login-nav main-nav-list"></ul>
  <div id="hamburger-ad-mobile"></div>
</div>

            </nav>

          </div>

          
<nav class="header-utils">
  <ul>
    <li><a href="https://secure.seattletimes.com/accountcenter/" class="login st-return">Log In</a></li>
    <li><a id="header-subscribe-link" href="/subscribe/signup-offers?subsource=voluntary" class="subscribe st-return">Subscribe</a></li>
  </ul>
</nav>


          <button class="header-search-icon global-search-button">
              <i class="icon-search" aria-hidden="true"></i>
              <span id="search-button-text" class="header-search-text">Search</span>
          </button>

        </div>

      
        <div class="secondary-nav">
          <a href="/business/boeing-aerospace/" class="section-title">Boeing &amp; Aerospace</a>
        </div>

      </div>

  <nav class="section-nav">

    <div class="wrapper">
      <ul id="menu-home-navbar" class="primary-navigation"><li id="menu-item-41596" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-41596"><a title="Seattle News" href="/seattle-news/">Local</a></li>
<li id="menu-item-41597" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-41597"><a title="Seattle Business" href="/business/">Biz/Tech</a></li>
<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-41598"><a title="Seattle Sports" href="/sports/">Sports</a></li>
<li id="menu-item-41600" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-41600"><a title="Seattle Entertainment" href="/entertainment/">Entertainment</a></li>
<li id="menu-item-41601" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-41601"><a title="Seattle Life" href="/life/">Life</a></li>
<li id="menu-item-9595840" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9595840"><a href="/life/travel/">Travel</a></li>
<li id="menu-item-9717308" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9717308"><a href="/homes-real-estate/">Homes</a></li>
<li id="menu-item-42489" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-42489"><a title="Seattle Opinion" href="/opinion/">Opinion</a></li>
<li id="menu-item-9805207" class="menu-item menu-item-type-separator menu-item-object-custom menu-item-9805207"><a>|</a></li>
<li id="menu-item-42648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42648"><a href="http://jobs.seattletimes.com">Jobs</a></li>
<li id="menu-item-9756150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9756150"><a href="http://autos.seattletimes.com/">Autos</a></li>
<li id="menu-item-42651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42651"><a href="/explore/">Explore</a></li>
</ul><ul id="menu-section-business-navbar" class="secondary-navigation"><li id="menu-item-20617" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-20617"><a href="/business/boeing-aerospace/">Boeing &#038; Aerospace</a></li>
<li id="menu-item-9876234" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876234"><a href="/business/amazon/">Amazon</a></li>
<li id="menu-item-20622" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-20622"><a href="/business/microsoft/">Microsoft</a></li>
<li id="menu-item-43530" class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-43530"><a href="/business/technology/">Technology</a></li>
<li id="menu-item-43529" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43529"><a href="/business/economy/">Economy</a></li>
<li id="menu-item-9483205" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9483205"><a href="/business/real-estate/">Real Estate</a></li>
</ul><div class="nav-all-sections"><button class="nav-all-sections-toggle" aria-label="Toggle mega menu" aria-controls="navAllSections" aria-expanded="false">All Sections</button><div class="nav-all-sections-wrapper" id="navAllSections"><ul id="menu-all-sections-tier-1" class="all-sections-primary"><li id="menu-item-9850750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9850750"><a href="/seattle-news/">Local</a>
<ul  class="sub-menu">
	<li id="menu-item-9845534" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845534"><a href="/seattle-news/transportation/">Traffic Lab</a></li>
	<li id="menu-item-10554575" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10554575"><a href="/seattle-news/homeless/">Project Homeless</a></li>
	<li id="menu-item-9845529" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845529"><a href="/seattle-news/crime/">Crime</a></li>
	<li id="menu-item-9845533" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845533"><a href="/seattle-news/politics/">Local Politics</a></li>
	<li id="menu-item-9845531" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845531"><a href="/seattle-news/education/">Education</a></li>
	<li id="menu-item-10273896" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10273896"><a href="/education-lab/">Education Lab</a></li>
	<li id="menu-item-9845530" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845530"><a href="/seattle-news/eastside/">Eastside</a></li>
	<li id="menu-item-9875159" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9875159"><a href="/seattle-news/northwest/">Northwest</a></li>
	<li id="menu-item-9874852" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9874852"><a href="/seattle-news/data/">Data</a></li>
	<li id="menu-item-9845532" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845532"><a href="/seattle-news/health/">Health</a></li>
	<li id="menu-item-9874851" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9874851"><a href="/seattle-news/times-watchdog/">Times Watchdog</a></li>
	<li id="menu-item-9845537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9845537"><a href="/obituaries/">News Obituaries</a></li>
	<li id="menu-item-9845491" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845491"><a href="/photo-video/">Photo &#038; Video</a></li>
	<li id="menu-item-9845487" class="top-level menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845487"><a href="/nation-world/">Nation &#038; World</a></li>
	<li id="menu-item-9845488" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845488"><a href="/nation-world/nation-politics/">Politics</a></li>
	<li id="menu-item-9845538" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845538"><a href="/nation-world/oddities/">Oddities</a></li>
</ul>
</li>
<li id="menu-item-9845475" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845475"><a href="/business/">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-9845525" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845525"><a href="/business/boeing-aerospace/">Boeing</a></li>
	<li id="menu-item-9845524" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845524"><a href="/business/amazon/">Amazon</a></li>
	<li id="menu-item-9845526" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845526"><a href="/business/microsoft/">Microsoft</a></li>
	<li id="menu-item-9845499" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845499"><a href="/business/technology/">Technology</a></li>
	<li id="menu-item-9845539" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845539"><a href="/business/economy/">Economy</a></li>
	<li id="menu-item-9845498" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845498"><a href="/business/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-9845492" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845492"><a href="/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-9845553" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845553"><a href="/sports/seahawks/">Seahawks</a></li>
	<li id="menu-item-9845550" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845550"><a href="/sports/uw-huskies/">Huskies</a></li>
	<li id="menu-item-9845548" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845548"><a href="/sports/wsu-cougars/">Cougars</a></li>
	<li id="menu-item-9845549" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845549"><a href="/sports/high-school/">High Schools</a></li>
	<li id="menu-item-9845547" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845547"><a href="/sports/mariners/">Mariners</a></li>
	<li id="menu-item-9845493" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845493"><a href="/sports/sounders/">Sounders</a></li>
	<li id="menu-item-9849008" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9849008"><a href="/sports/snow-sports/">Snow Sports</a></li>
	<li id="menu-item-9848996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848996"><a href="/author/geoff-baker">Geoff Baker</a></li>
	<li id="menu-item-9848994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848994"><a href="/author/matt-calkins">Matt Calkins</a></li>
	<li id="menu-item-9848995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848995"><a href="/author/larry-stone">Larry Stone</a></li>
	<li id="menu-item-9848993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848993"><a href="/author/bob-condotta">Bob Condotta</a></li>
	<li id="menu-item-9921450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921450"><a href="http://forums.seattletimes.com/forums/?from=stnv2">Forums</a></li>
	<li id="menu-item-9848954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848954"><a href="/sports/sports-on-tv-radio-2/">On TV/Radio</a></li>
</ul>
</li>
<li id="menu-item-9845476" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845476"><a href="/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-9848965" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848965"><a href="/entertainment/movies/">Movies</a></li>
	<li id="menu-item-9848968" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848968"><a href="/entertainment/books/">Books</a></li>
	<li id="menu-item-9848966" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848966"><a href="/entertainment/music/">Music</a></li>
	<li id="menu-item-9848979" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848979"><a href="/entertainment/theater/">Theater</a></li>
	<li id="menu-item-9849076" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9849076"><a href="/entertainment/classical-music/">Classical Music</a></li>
	<li id="menu-item-9875161" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9875161"><a href="/entertainment/tv/">Television</a></li>
	<li id="menu-item-10270563" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10270563"><a href="/entertainment/comics/">Comics</a></li>
	<li id="menu-item-10270565" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-10270565"><a href="/entertainment/games/">Games &#038; Puzzles</a></li>
	<li id="menu-item-10364416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10364416"><a href="https://www.seattletimes.com/horoscopes/">Horoscopes</a></li>
</ul>
</li>
<li id="menu-item-9845478" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845478"><a href="/life/">Life</a>
<ul  class="sub-menu">
	<li id="menu-item-9845490" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845490"><a href="/pacific-nw-magazine/">Pacific NW Magazine</a></li>
	<li id="menu-item-9848964" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848964"><a href="/life/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-9848961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848961"><a href="https://www.seattletimes.com/category/seattle-happy-hours/">Happy Hour</a></li>
	<li id="menu-item-9848980" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9848980"><a href="/life/wellness/">Wellness</a></li>
	<li id="menu-item-9849021" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9849021"><a href="/life/home-decor/">Home &#038; Decor</a></li>
	<li id="menu-item-9875160" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9875160"><a href="/life/pets/">Pets</a></li>
	<li id="menu-item-9848981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848981"><a href="https://www.seattletimes.com/category/rant-and-rave/">Rant &#038; Rave</a></li>
	<li id="menu-item-9849075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849075"><a href="/author/bethany-jean-clement">Bethany Jean Clement</a></li>
</ul>
</li>
<li id="menu-item-9845497" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845497"><a href="/life/travel/">Travel</a>
<ul  class="sub-menu">
	<li id="menu-item-9845496" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845496"><a href="/life/outdoors/">Outdoors</a></li>
	<li id="menu-item-9849016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849016"><a href="https://www.seattletimes.com/category/northwest-hikes/">Northwest Hikes</a></li>
	<li id="menu-item-9849020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849020"><a href="https://www.seattletimes.com/category/travel-in-washington-state/">Washington</a></li>
	<li id="menu-item-9849019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849019"><a href="https://www.seattletimes.com/category/travel-to-oregon/">Oregon</a></li>
	<li id="menu-item-9849017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849017"><a href="https://www.seattletimes.com/category/travel-to-british-columbia/">B.C.</a></li>
	<li id="menu-item-9849018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849018"><a href="https://www.seattletimes.com/category/travel-to-hawaii/">Hawaii</a></li>
</ul>
</li>
<li id="menu-item-9845477" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-9845477"><a href="/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-9845551" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845551"><a href="/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-9845552" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9845552"><a href="/opinion/letters-to-the-editor/">Letters</a></li>
	<li id="menu-item-9848983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848983"><a href="https://www.seattletimes.com/category/op-eds/">Op-Eds</a></li>
	<li id="menu-item-9848985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848985"><a href="/author/kate-riley/">Kate Riley</a></li>
	<li id="menu-item-9848986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848986"><a href="/author/mark-higgins/">Mark Higgins</a></li>
	<li id="menu-item-9848987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848987"><a href="/author/brier-dudley/">Brier Dudley</a></li>
	<li id="menu-item-9848988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848988"><a href="/author/melissa-santos/">Melissa Santos</a></li>
	<li id="menu-item-9848989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9848989"><a href="/author/donna-gordon-blankinship">Donna Gordon Blankenship</a></li>
</ul>
</li>
<li id="menu-item-9845540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9845540"><a href="/newsroom-staff/#news-columnists">Columnists</a>
<ul  class="sub-menu">
	<li id="menu-item-9849034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849034"><a href="/author/nicole-brodeur/">Nicole Brodeur</a></li>
	<li id="menu-item-9849057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849057"><a href="/author/gene-balk-fyi-guy">FYI Guy</a></li>
	<li id="menu-item-9849048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849048"><a href="/author/mary-ann-gwinn/">Mary Ann Gwinn</a></li>
	<li id="menu-item-9849078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849078"><a href="/author/ron-judd/">Ron Judd</a></li>
	<li id="menu-item-9849060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849060"><a href="/author/jerry-large/">Jerry Large</a></li>
	<li id="menu-item-9849058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849058"><a href="/author/gabriel-campanario-seattle-sketcher/">Seattle Sketcher</a></li>
	<li id="menu-item-9849039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849039"><a href="/author/jon-talton/">Jon Talton</a></li>
	<li id="menu-item-9849037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849037"><a href="/author/danny-westneat/">Danny Westneat</a></li>
</ul>
</li>
</ul><ul id="menu-all-sections-tier-2" class="all-sections-secondary"><li id="menu-item-9849281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849281"><a href="http://jobs.seattletimes.com/">Jobs</a></li>
<li id="menu-item-9849284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849284"><a href="http://autos.seattletimes.com/">Autos</a></li>
<li id="menu-item-9849285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849285"><a href="/nwshowcase/nwhomes/">Homes Listings</a></li>
<li id="menu-item-9849286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849286"><a href="http://classifieds.seattletimes.com/">Classifieds</a></li>
<li id="menu-item-10203919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10203919"><a href="http://www.legacy.com/obituaries/seattletimes/#_ga=1.6704882.1560921668.1447363166">Paid Obituaries</a></li>
<li id="menu-item-9849287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849287"><a href="/explore/">Explore</a></li>
<li id="menu-item-10270535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10270535"><a href="/sponsored/">Sponsored Posts</a></li>
<li id="menu-item-9849288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849288"><a href="/explore/shop-northwest/">ShopNW</a></li>
<li id="menu-item-9849290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849290"><a href="http://company.seattletimes.com/store/">Seattle Times Store</a></li>
</ul><ul id="menu-all-sections-tier-3" class="all-sections-footer"><li id="menu-item-9849310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9849310"><a href="https://www.seattletimes.com/contact/">Contact</a></li>
<li id="menu-item-9849312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849312"><a href="/help/">FAQs</a></li>
<li id="menu-item-9849313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849313"><a href="https://secure.seattletimes.com/accountcenter/managesubscriptions">Subscriber Services</a></li>
<li id="menu-item-9849314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849314"><a href="https://secure.seattletimes.com/accountcenter/replica">Print Replica</a></li>
<li id="menu-item-9849315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849315"><a href="https://itunes.apple.com/us/app/seattle-times-mobile/id329502124">iOS App</a></li>
<li id="menu-item-9849318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9849318"><a href="https://play.google.com/store/apps/details?id=com.seattletimes.android.SeattleTimesMobileNews">Android App</a></li>
</ul></div></div>    </div>

    <div class="show-mobile">

      <div class="section-nav-popup">

        <div class="section-nav-popup-header">

          <span class="section-nav-button">Boeing &amp; Aerospace</span>
          <a class="section-nav-button close" href="#">
            <i class="icon-x icon-small"></i>
          </a>

        </div>

        <div class="section-nav-popup-container">
          <ul id="menu-section-business-navbar" class="secondary-navigation"><li id="menu-item-20617" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-20617"><a href="/business/boeing-aerospace/">Boeing &#038; Aerospace</a></li>
<li id="menu-item-9876234" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9876234"><a href="/business/amazon/">Amazon</a></li>
<li id="menu-item-20622" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-20622"><a href="/business/microsoft/">Microsoft</a></li>
<li id="menu-item-43530" class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-43530"><a href="/business/technology/">Technology</a></li>
<li id="menu-item-43529" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43529"><a href="/business/economy/">Economy</a></li>
<li id="menu-item-9483205" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-9483205"><a href="/business/real-estate/">Real Estate</a></li>
</ul>        </div>

      </div>

    </div>

  </nav>
    <div class="ad ad-top-one">
    <div id="ad-flex-top" class="wrapper ad-top-two">
        <div id='div-gpt-ad-top' class='dfp-ad dfp-top '>
<div class='ad-wrapper'>
</div>
</div>
    </div>
  </div>
  
   <div class="secondary-nav-mobile">
    <div class="wrapper">
      <a href="/business/boeing-aerospace/" class="section-title section-nav-button">Boeing &amp; Aerospace</a>
      
<nav class="header-utils">
  <ul>
    <li><a href="https://secure.seattletimes.com/accountcenter/" class="login st-return">Log In</a></li>
    <li><a id="header-subscribe-link" href="/subscribe/signup-offers?subsource=voluntary" class="subscribe st-return">Subscribe</a></li>
  </ul>
</nav>


    </div>
  </div>

</header>

<section id="content" class="content-well">
  <div class="wrapper">

  
<article id="post-10700517" class="post-10700517 post type-post status-publish format-standard hentry tag-boeing section-boeing-aerospace section-business section-international-trade section-world h-entry">

  <header class="article-header ">
    
                  <ul class="article-slug">
          <li><a href="/business/boeing-aerospace/" rel="tag">Boeing &amp; Aerospace</a></li><li><a href="/business/" rel="tag">Business</a></li><li><a href="/business/international-trade/" rel="tag">International Trade</a></li><li><a href="/nation-world/world/" rel="tag">World</a></li>        </ul>
              <h1 class="article-title p-name entry-title">
      Boeing’s biggest trade fight could spark a U.S. confrontation with Europe      </h1>

        <div class="article-share title" data-utm="article_title_1.1">
      <a class="social-share"><i class="icon-facebook large"></i></a>
      <a class="social-share"><i class="icon-mail large"></i></a>
      <a class="social-share"><i class="icon-twitter large"></i></a>
      <div id="mobile-sponsor-ad"></div>
    </div>
    

    
    <div class="article-dateline">

              <time class="line published dt-published" datetime="2018-02-10 18:00:00">Originally published February 10, 2018 at 6:00 pm</time>
        <time class="line update updated dt-updated" datetime="2018-02-09 22:07:53">
          Updated February 9, 2018 at 10:07 pm        </time>
      
            </div>

  </header><!-- .entry-header -->

    <div class="featured-media full-width">
    
<div class="image-single-wrapper image-10700518-1753184550 ">

<figure id="image-10700518" class="article-figure align-none ">

  <img  data-caption="(Gabriel Campanario / The Seattle Times)" class='' alt='(Gabriel Campanario / The Seattle Times)' src='https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1020x501.jpg' srcset='https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-300x147.jpg 300w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-768x377.jpg 768w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1024x503.jpg 1024w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-780x383.jpg 780w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1020x501.jpg 1020w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1560x766.jpg 1560w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-320x157.jpg 320w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-480x236.jpg 480w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-640x314.jpg 640w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-960x471.jpg 960w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-568x279.jpg 568w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1136x558.jpg 1136w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-375x184.jpg 375w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-750x368.jpg 750w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-667x327.jpg 667w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1334x655.jpg 1334w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-414x203.jpg 414w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1242x610.jpg 1242w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-736x361.jpg 736w, https://static.seattletimes.com/wp-content/uploads/2018/02/ea3517de-0253-11e8-8bd9-c6d5fe1e4fbd-1536x754.jpg 1536w' sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' data-sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' >
 
  <figcaption class="article-figure-caption"><span class="caption">(Gabriel Campanario / The Seattle Times)</span></figcaption>

  <span class="expand"><i class="icon-expand"></i></span>

</figure>

</div>
  </div>
  
  <div id="ad-right-top" class="ad right ad-right-wrapper">
    <div id="ad-right-top-full" class="ad-placeholder-full ad half-page"></div>
    <div id="div-gpt-ad-promo-right" class="dfp-ad dfp-promo-right ad"></div>
  </div>

  <div class="article-body e-content">

    
    
    <p class="article-deck entry-summary p-summary">Despite its loss in U.S. trade court against Bombardier, Boeing believes 2018 will be a turning point in its lengthy WTO challenge to Airbus over government subsidies. The threat of hefty tariffs could redraw the playing field — or trigger a trade war among traditional allies.</p>

    
    <div id="ad-sponsor-bar" class="show-desktop section-sponsor-bar">

    </div>


        <div class="article-share vertical" data-utm="article_left_1.1">
      <h3>Share story</h3>
      <a class="social-share"><i class="icon-facebook large"></i></a>
      <a class="social-share"><i class="icon-mail large"></i></a>
      <a class="social-share"><i class="icon-twitter large"></i></a>
    </div>
    
    <div class="article-byline">
    <a href="/author/dominic-gates" class="headshot article-columnist-headshot"><img src="https://static.seattletimes.com/wp-content/uploads/2014/10/DominicGates_web-100x100.jpg" alt="Dominic Gates"/></a>    <div class="byline-text single_author">
        <span class="byline-copy">By </span>
        <div class="name vcard">
            <a href="/author/dominic-gates/" rel="author" class="p-author h-card hcard url fn">Dominic Gates</a>
            <a target="_blank" href="https://www.twitter.com/dominicgates"><i class="icon-micro icon-twitter icon-color-bg"></i></a>                    </div>
        <div class="title vcard"><span class="p-author fn">Seattle Times aerospace reporter</span></div>    </div>
</div>
    <div id="article-content" class="article-content entry-content">
      <p>Boeing’s lawyers, still smarting from the shock of losing their U.S. trade-court case against Bombardier’s CSeries jets, are now awaiting an imminent ruling in a bigger trade fight over government subsidies.</p>
<p>In a case against Airbus that’s slogged on for nearly 15 years and has seemed endless, Boeing now insists it’s within sight of a final victory.</p>
<div id="promo-left-full" class="marketing-placeholder-full article-subscribe"></div><p>And though the dispute long predates President Donald Trump, his administration’s hard-nosed “America First” posture on trade disputes — ready to impose tariffs rather than negotiating settlements — adds a new edge of rancor and risk.</p>
<a class="ad-continue-link" href="#ad-skip-right-phone" alt="Continue Reading Below"><span class="triangle"></span></a>
                <div id="ad-right-top-phone" class="ad-placeholder-small-mobile ad medium-rect"></div>
                <a class="ad-continue-stub" id="ad-skip-right-phone"></a><div class="ndn_embed" id="inform-video-player-1" data-config-distributor-id="90341" data-config-height="9/16w"></div><p>The U.S. filed suit against Airbus at the World Trade Organization (WTO) in 2004, and since then the gears of that court have ground slowly without any perceivable impact.</p>
<p>Yet Boeing’s top lawyer, Michael Luttig, said in an interview that the law is about to catch up with Airbus and the European Union (EU).</p>
<p>“Boeing committed itself some 15 years ago &#8230; and it has never blinked since,” said Luttig. “Today, we are months away from the imposition of tariffs.”</p>
<p>Airbus is staring back, also refusing to blink.</p>

<div class="image-single-wrapper image-10700520-1899859829 ">

<figure id="image-10700520" class="article-figure align-none ">

  <img  data-caption="Airbus and Bombardier are both the targets of Boeing cases claiming that improper government subsidies have bankrolled their planes. (P. Pigeyre / Master Films)" class='' alt='Airbus and Bombardier are both the targets of Boeing cases claiming that improper government subsidies have bankrolled their planes. (P. Pigeyre / Master Films)' src='https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-780x501.jpg' srcset='https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-300x193.jpg 300w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-768x493.jpg 768w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd.jpg 780w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-320x206.jpg 320w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-480x308.jpg 480w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-640x411.jpg 640w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-568x365.jpg 568w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-375x241.jpg 375w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-750x482.jpg 750w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-667x428.jpg 667w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-414x266.jpg 414w, https://static.seattletimes.com/wp-content/uploads/2018/02/714fb5f6-0229-11e8-8bd9-c6d5fe1e4fbd-736x473.jpg 736w' sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' data-sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' >
 
  <figcaption class="article-figure-caption"><span class="caption">Airbus and Bombardier are both the targets of Boeing cases claiming that improper government subsidies have bankrolled their planes. (P. Pigeyre / Master Films)</span></figcaption>

  <span class="expand"><i class="icon-expand"></i></span>

</figure>

</div>

<div class="teadsNative-mobile"></div><p>A senior Airbus executive and trade lawyer, who asked not to be named because of the continuing legal proceedings, compared Luttig’s threat of tariffs to “a nuclear strike” and pointed to the parallel EU case before the WTO that accuses Boeing of taking subsidies.</p>
<p>“The EU would be well-prepared to respond in kind and with much greater force,” said the Airbus legal executive. “The EU will survive that first nuclear strike and will retaliate with megatons to the U.S.’s kilotons.”</p>
<p>In a speech in London last month, Airbus CEO Tom Enders said that under Trump, the U.S. is “no longer fighting for opening markets but to close the U.S. market to &#8230; foreign competitors.”</p>
<p>Citing the CSeries case, he accused Boeing of “ruthlessly surfing on this ‘America-First’ wave.”</p>
<div id="promo-left-small-mobile" class="marketing-placeholder-small-mobile article-subscribe"></div><p>The risk that a multinational trade war could erupt with some of the nation’s closest allies looks suddenly higher.</p>
<h2 class="break">A WTO endgame</h2>
<p>In September 2016, after multiple procedural steps and appeals, the last ruling in the United States’ WTO case against Airbus found that <a href="https://www.seattletimes.com/business/boeing-aerospace/wto-slams-eu-for-failing-to-remedy-harm-to-boeing-from-illegal-airbus-subsidies/"  class="content-link">the European jet maker had fallen far short of remedying the harm to Boeing </a>from illegal subsidies.</p>

<div class="image-single-wrapper image-10701027-1403157066 ">

<figure id="image-10701027" class="article-figure align-left ">

  <img  data-caption=" Airbus Group CEO Tom Enders. (Kerstin Joensson / The Associated Press, file)" class='lazy ' alt=' Airbus Group CEO Tom Enders. (Kerstin Joensson / The Associated Press, file)' src='https://www.seattletimes.com/wp-content/themes/st_refresh/img/lazy-loading-14x9.png' data-src ='https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1020x715.jpg' data-srcset='https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-300x210.jpg 300w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-768x538.jpg 768w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1024x717.jpg 1024w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-780x546.jpg 780w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1020x715.jpg 1020w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1560x1093.jpg 1560w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-320x224.jpg 320w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-480x336.jpg 480w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-640x448.jpg 640w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-960x673.jpg 960w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-568x398.jpg 568w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1136x796.jpg 1136w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-375x263.jpg 375w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-750x525.jpg 750w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-667x467.jpg 667w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1334x935.jpg 1334w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-414x290.jpg 414w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1242x870.jpg 1242w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-736x516.jpg 736w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1536x1076.jpg 1536w' data-sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' ><noscript><img  data-caption=" Airbus Group CEO Tom Enders. (Kerstin Joensson / The Associated Press, file)" class='' alt=' Airbus Group CEO Tom Enders. (Kerstin Joensson / The Associated Press, file)' src='https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1020x715.jpg' srcset='https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-300x210.jpg 300w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-768x538.jpg 768w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1024x717.jpg 1024w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-780x546.jpg 780w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1020x715.jpg 1020w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1560x1093.jpg 1560w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-320x224.jpg 320w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-480x336.jpg 480w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-640x448.jpg 640w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-960x673.jpg 960w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-568x398.jpg 568w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1136x796.jpg 1136w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-375x263.jpg 375w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-750x525.jpg 750w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-667x467.jpg 667w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1334x935.jpg 1334w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-414x290.jpg 414w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1242x870.jpg 1242w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-736x516.jpg 736w, https://static.seattletimes.com/wp-content/uploads/2018/02/France_Airbus_CEO-0819-1536x1076.jpg 1536w' sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' data-sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' ></noscript>
 
  <figcaption class="article-figure-caption"><span class="caption"> Airbus Group CEO Tom Enders. (Kerstin Joensson / The Associated Press, file)</span></figcaption>

  <span class="expand"><i class="icon-expand"></i></span>

</figure>

</div>

<p>The EU immediately appealed. What’s ahead this year, by late spring, is the final decision on that appeal.</p>
<a class="ad-continue-link" href="#ad-skip-1-small-mobile" alt="Continue Reading Below"><span class="triangle"></span></a>
                <div id="tbd-ad-position-1-small-mobile" class="tbd-ad-placeholder-small-mobile ad right medium-rect"></div>
                <a class="ad-continue-stub" id="ad-skip-1-small-mobile"></a><div class="teadsNative"></div><p>Boeing’s lawyers expect the court to largely uphold the 2016 decision. And Boeing says, that’s it. It’s the end of the appeals.</p>
<p>If Airbus loses, said Bob Novick, Boeing’s outside counsel on the WTO dispute since 2003 and former general counsel to the U.S. Trade Representative, the U.S. would then immediately request authorization to impose retaliatory sanctions.</p>
<div id="tbd-ad-position-1-full" class="tbd-ad-place-holder-full ad right medium-rect ad-inset"></div>
<p>Boeing anticipates that the WTO will set the level of sanctions at $10 billion to $15 billion.</p>
<p>The U.S. government could then slap punitive tariffs up to that amount on whatever EU goods it selects for maximum political impact.</p>
<p>Boeing’s tough talk may be partly a negotiating ploy. Still, if the WTO hands this loaded weapon to the U.S. government, it’s unlikely the Trump administration’s trade hawks will be shy about using it.</p>
<p>Jeff Bialos, a partner in the international law firm Eversheds Sutherland and a former Commerce Department official handling major trade litigation, said that typically at such an endpoint in a trade dispute, the two governments would negotiate some agreed settlement.</p>
<div id="userMessagingInset" class="user-messaging animate"></div><p>“The issue is, will the Trump administration, with its views on trade &#8230; have the ability to negotiate solutions?” Bialos said. “The jury is out. We are going into uncharted waters.”</p>
<p>Bill Perry, a Seattle-based international trade lawyer with Harris Bricken and a former U.S. Commerce Department attorney, thinks Trump will take “a very hard line.”</p>
<div id="tbd-ad-position-2" class="ad show-tablet show-desktop right medium-rect">
	<div id='div-gpt-ad-right2' class='dfp-ad dfp-right2 '>
<div class='ad-wrapper'>
</div>
</div>
</div>
<p>He pointed to the administration’s imposition last month of tariffs on imported solar panels, to punish China for selling finished panels in the U.S. below their cost, and on washing machines, targeting Korean manufacturers.</p>
<p>“Could this be the first row of bricks in a protectionist wall Trump intends to put up?” Perry asked.</p>
<p>At the very least, the stage looks set for brinkmanship, if not an open trade war.</p>
<h2 class="break">A duel with pistols drawn</h2>
<p>Boeing lawyers expect the imminent threat of tariffs to focus minds in the EU and perhaps to precipitate settlement talks in which they would then have the upper hand.</p>
<p>The top Airbus executive warned that Boeing is on the hook for its own illegal subsidies in the parallel WTO case filed by the EU — and so whatever the U.S. does, the EU can and will match.</p>
<p>“Boeing can try for sanctions. And if they do, we will too,” he said.</p>
<div id="tbd-ad-position-3" class="ad show-tablet show-desktop right medium-rect">
	<div id='div-gpt-ad-right3' class='dfp-ad dfp-right3 '>
<div class='ad-wrapper'>
</div>
</div>
</div>
<p>In the EU case against Boeing, the last ruling in June found that <a href="https://www.seattletimes.com/business/boeing-aerospace/wto-upholds-ruling-against-washingtons-tax-reduction-for-boeing/"  class="content-link">Boeing had failed to remedy the harm to Airbus from just one set of subsidies: the tax reduction</a> that was part of Washington state’s aerospace incentives.</p>
<p>Boeing has appealed that ruling.</p>
<p>An awkward detail for the EU is that its case against Boeing was filed as a countersuit some nine months after the U.S. filed against Airbus, and so it lags the U.S. case by roughly that amount of time.</p>
<p>The decision on Boeing’s appeal won’t come out until late this year or even next year. In the meantime, the U.S. may act.</p>
<p>The Airbus executive dismissed the delay between the cases — “a few months”— as insignificant.</p>
<p>He compared it to a pistol duel, where one person gets to fire first, but knows that the other will survive and will get a chance to fire back.</p>
<div id="tbd-ad-position-4" class="ad show-tablet show-desktop right medium-rect">
	<div id='div-gpt-ad-right4' class='dfp-ad dfp-right4 '>
<div class='ad-wrapper'>
</div>
</div>
</div>
<p>The EU will have plenty of ammunition, he contended. When the time comes to add up the compensation needed, he said the EU will count every airplane Boeing sells, including future sales.</p>
<p>“Every sale of a 787 is a subsidized sale and every one will count against Boeing when judgment day comes,” the Airbus executive said.</p>
<h2 class="break">Trade war consequences</h2>
<p>If Boeing’s 15-year pursuit of Airbus at the WTO has been tenacious, the legal attack it launched on Bombardier last April was even more fiercely aggressive. And even though it failed, pushing the case had consequences for Boeing.</p>
<p>Geoffrey Geertz, a researcher on the politics of trade at the Washington, D.C.-based Brookings Institution, pointed out that in the Delta jet sale won by Bombardier’s CSeries that was central to the case, “there wasn’t much at stake” for Boeing because it wasn’t offering its own jets against the smaller aircraft.</p>
<p>Yet pursuing the case alienated both the Canadian and British governments, putting at risk large defense contracts, including a contract to supply Canada with F/A-18 jet fighters valued at more than $5 billion.</p>
<p>It also antagonized major commercial-airplane customer Delta.</p>
<div id="tbd-ad-position-5" class="ad show-tablet show-desktop right medium-rect">
	<div id='div-gpt-ad-right5' class='dfp-ad dfp-right5 '>
<div class='ad-wrapper'>
</div>
</div>
</div>
<p>In a subsequent sales campaign in December that mattered much more to Boeing, <a href="https://www.seattletimes.com/business/delta-orders-100-airbus-jets-valued-at-over-12-7-billion/"  class="content-link">Delta chose to go with </a><a href="https://www.seattletimes.com/business/delta-orders-100-airbus-jets-valued-at-over-12-7-billion/"  class="content-link">Airbus when it bought </a><a href="https://www.seattletimes.com/business/delta-orders-100-airbus-jets-valued-at-over-12-7-billion/"  class="content-link">100 larger planes</a>.</p>
<p>“Boeing might be rethinking whether that was a miscalculation,” Geertz said.</p>
<p>An open trade war with major economic partners could be even more damaging, not only for Boeing but for the U.S.</p>
<p>That’s a belief central totraditional, pre-Trump Republican Party policy.</p>
<p>President Ronald Reagan in 1986 dismissed congressional demands for import tariffs as “flimflammery” and warned against the dangers of protectionism.</p>
<p>“The truth is these trade restrictions badly hurt economic growth,” Reagan said.</p>

<div class="image-single-wrapper image-10700519-1619271494 ">

<figure id="image-10700519" class="article-figure align-left ">

  <img  data-caption="The U.S. imposed tariffs on imported solar panels to punish China for selling panels in the U.S. below cost. (Mark Lennihan/AP)" class='' alt='The U.S. imposed tariffs on imported solar panels to punish China for selling panels in the U.S. below cost. (Mark Lennihan/AP)' src='https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1020x680.jpg' srcset='https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-300x200.jpg 300w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-768x512.jpg 768w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1024x683.jpg 1024w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-780x520.jpg 780w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1020x680.jpg 1020w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1560x1040.jpg 1560w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-320x213.jpg 320w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-480x320.jpg 480w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-640x427.jpg 640w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-960x640.jpg 960w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-568x379.jpg 568w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1136x757.jpg 1136w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-375x250.jpg 375w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-750x500.jpg 750w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-667x445.jpg 667w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1334x889.jpg 1334w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-414x276.jpg 414w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1242x828.jpg 1242w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-736x491.jpg 736w, https://static.seattletimes.com/wp-content/uploads/2018/02/9bf3ab84-0222-11e8-8bd9-c6d5fe1e4fbd-1536x1024.jpg 1536w' sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' data-sizes='(max-width: 767px) calc(100vw - 20px), (max-width: 1019px) calc(100vw - 30px), (max-width: 1044px) calc(100vw - 60px), 970px' >
 
  <figcaption class="article-figure-caption"><span class="caption">The U.S. imposed tariffs on imported solar panels to punish China for selling panels in the U.S. below cost. (Mark Lennihan/AP)</span></figcaption>

  <span class="expand"><i class="icon-expand"></i></span>

</figure>

</div>

<div id="tbd-ad-position-6" class="ad show-tablet show-desktop right medium-rect">
	<div id='div-gpt-ad-right6' class='dfp-ad dfp-right6 '>
<div class='ad-wrapper'>
</div>
</div>
</div>
<p>The unpredictable consequences of tariffs are evident in the case of REC Silicon, which produces polysilicon, a raw material used in making solar panels, at a $1.7 billion manufacturing plant in Moses Lake.</p>
<p>The Chinese solar-panel industry once imported polysilicon largely from the U.S.</p>
<p>But after an earlier round of the solar-panel trade fight, China in 2014 retaliated by imposing tariffs on U.S. polysilicon that forced REC to cut 500 jobs.</p>
<p>A letter sent to Trump by REC employees in early January said that “now the remaining jobs are at risk” and urged Trump to announce “a comprehensive settlement” with China.</p>
<p>Instead, Trump applied new tariffs.</p>
<p>The risk is a tit-for-tat response.</p>
<p>Last month, in retaliation for the Commerce Department’s initiation in December of a trade case against imports of aluminum sheet from China, the Chinese government started its own case against U.S. exports of sorghum grain to China.</p>
<p>“It signals the possible start of a trade war with China,” said trade lawyer Perry in a newsletter to clients this month. “There is a price to pay for U.S. tariffs and trade actions.”</p>
<h2 class="break">Fight or settle?</h2>

<aside class="article-aside show-desktop">
  <div class="module story-list related-stories">
    <h3><a href="https://www.seattletimes.com/tag/boeing/">More on Boeing</a></h3>
    <ul>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-aerospace/boeing-sells-twin-tukwila-office-buildings/">Boeing sells twin Tukwila office buildings</a>
      </li>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-aerospace/reader-qa-richard-aboulafia-takes-your-questions-on-airbus-boeing-and-all-things-aviation/">Reader Q&A: Richard Aboulafia takes your questions on Airbus, Boeing and all things aviation</a>
      </li>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-reportedly-talks-to-parts-supplier-woodward-as-services-unit-hunts-for-deals/">Boeing reportedly talks to parts supplier Woodward as services unit hunts for deals</a>
      </li>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-aerospace/governors-group-on-next-boeing-jet-hires-consultant-to-analyze-states-competitive-position/">Governor’s group on next Boeing jet hires consultant to analyze state’s competitive position</a>
      </li>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-aerospace/boeings-washington-workers-get-record-bonuses-more-than-double-last-years-230m/">Boeing’s Washington workers get record bonuses, more than double last year’s</a>
      </li>
      <li>
        <a href="https://www.seattletimes.com/business/boeing-announces-over-900-million-in-orders-at-air-show/">Boeing announces over $900 million in orders at Singapore Airshow</a>
      </li>
    </ul>
  </div>
</aside>

<p>No company is more dependent on free trade than Boeing, which sells both its commercial jets and its defense products worldwide.</p>
<p>Yet Boeing sees itself at a huge disadvantage against Airbus because of the types of subsidies the European jet maker has available.</p>
<p>Yes, Boeing gets tax breaks and so pays less tax on the income from the planes it rolls out each year. But it has to take all the risk and shoulder the multibillion-dollar cost when it develops a new airplane.</p>
<p>Airbus gets upfront government loans amounting to billions of dollars to defray the cost in advance — with no repayment necessary if the new airplane project fails.</p>
<p>Luttig insists that “there is no such thing as free trade unless all of the global industry participants abide by the rules.”</p>
<p>“Free trade is, by definition, trade in accordance with the rules of fair trade,” he added.</p>
<p>Airbus says it wants a different endgame to the WTO case: a negotiated settlement that would reset the rules.</p>
<p>The Airbus legal executive said a multinational deal could lay out agreed limits to government support in the aircraft industry for the long-term future.</p>
<p>“We sit down with all participants in this game, including the Chinese, the Russians, the Japanese, the Canadians, the Brazilians and maybe more, and have a good discussion globally,” he said.</p>
<p>Such an agreement might then constrain China’s behavior as its aviation champion COMAC develops future airplanes to compete against Boeing.</p>
<p>Brookings researcher Geertz said pursuing such a settlement makes sense because “the long-term game for Airbus and Boeing is figuring out what they are going to do about COMAC.”</p>
<p>In an interview at Boeing’s Chicago headquarters before the loss in the Bombardier case, Chief Executive Dennis Muilenburgsteadfastly eyed his shorter-term target.</p>
<p>“Airbus, as has been determined through the WTO proceedings, has an unresolved more than $23 billion illegal subsidy &#8230; that still needs to be addressed,” Muilenburg said. “We have to stand on a principle of global fair competition.”</p>
<p>Boeing’s case against Airbus may be stronger than the one against Bombardier.</p>
<p>Still, with one trade-court decision gone awry, Boeing’s leadership must now weigh anew the risks of a trade war against the likelihood that a legal victory could enforce a fair competitive landscape for the future.</p>
<div id="most-read-small-mobile" class="most-read-placeholder-small-mobile"></div>    </div>

    
    
        <div class="extended-byline">
            <div class="single-byline">Dominic Gates: 206-464-2963 or <a href="mailto:dgates@seattletimes.com" class="webonlylink">dgates@seattletimes.com</a></div>    </div>
    
    <div id="userMessagingPostscript" class="user-messaging animate"></div>

  </div><!-- .article-body-->

  <a id="showcomments" class="article-comments-bar" href="#comments">
                 <i class="icon-chat"></i> View <span class="comment-count">Comments</span>

        <span class="livefyre-commentcount" data-lf-site-id="316317" data-lf-article-id="10700517"></span>
    </a><div id="livefyre-container" class="comments-container">
      <div class="fyre-disclaimer">
      No personal attacks or insults, no hate speech, no profanity. Please keep the conversation civil and help us moderate this thread by reporting any abuse. See our <a href="https://www.seattletimes.com/help">Commenting FAQ</a>.
      </div>
      <div id="comments">
        </div>
        <div id="powered_by_livefyre_new">
          <a href="http://livefyre.com" target="_blank">Powered by Livefyre</a>
          <p>
          The opinions expressed in reader comments are those of the author only, and do not reflect the opinions of The Seattle Times.
          </p>
        </div>
        </div>  <nav class="navigation post-navigation" role="navigation">
    <ul class="article-prev-next">

      <li class="article-next">
              </li>
      <li class="article-prev">
        <a href="https://www.seattletimes.com/business/boeing-aerospace/airbus-says-some-a320neos-grounded-by-pratt-engine-issue/"><i class="icon-chevron-thin-left"></i>
                                <div class="label">Previous Story</div><p>Airbus says some A320neos grounded by Pratt engine issue</p></a>      </li>
    </ul>
  </nav><!-- .navigation -->
    <div id="article-recommended-wrapper">
    <div class="OUTBRAIN" data-src="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/" data-widget-id="AR_6" data-ob-template="seattletimes"></div>
  </div>

  <script type="text/javascript">
    // PROD-1622 Outbrain AB Test
    // Have to disable outbrain from running at this point based on optimizely test booleans
    (function() {
      if ( SEATIMESCO.hasOwnProperty('outbrain')
        && SEATIMESCO.outbrain.hasOwnProperty('enabled')
        && SEATIMESCO.outbrain.enabled === false
        ) {
        var outbrain = null;
        outbrain = document.querySelector('.OUTBRAIN[data-widget-id="AR_6"]');

        if (outbrain !== null ) {
          outbrain.parentNode.removeChild(outbrain);
        }
      }
    })();
  </script>



</article><!-- #post-## -->


    


  <div class="OUTBRAIN" data-src="https://www.seattletimes.com/business/boeing-aerospace/boeings-biggest-trade-fight-could-spark-a-u-s-confrontation-with-europe/" data-widget-id="AR_5" data-ob-template="seattletimes"></div>
  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<div id="userMessagingFooter" class="full-width-content user-messaging animate"></div>

<div id="ad-bottom" class="footer-ad ad no-border show-tablet show-desktop">
    <div id='div-gpt-ad-bottom' class='dfp-ad dfp-bottom '>
<div class='ad-wrapper'>
</div>
</div>
    <!-- Bottom Ad Position -->
</div>
  </div><!-- .wrapper -->
</section><!-- #content-well -->


</div>

  <footer class="global-footer">
    <div class="seattle-horizon">
      <span></span>
    </div>
    <div class="footer-top">
      <div class="wrapper">
                <ul class="footer-nav-primary">
          <li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-42879"><a href="https://www.seattletimes.com/type/link/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-9619487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9619487"><a href="https://www.seattletimes.com/newsroom-staff/">Newsroom staff list</a></li>
	<li id="menu-item-42783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42783"><a href="https://www.seattletimes.com/help/">FAQ</a></li>
	<li id="menu-item-9487380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9487380"><a href="https://www.seattletimes.com/contact/">Contact form</a></li>
</ul>
</li>
<li id="menu-item-5522511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5522511"><a href="http://company.seattletimes.com/who-we-are/">About the company</a>
<ul  class="sub-menu">
	<li id="menu-item-42813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42813"><a href="https://srw.seattletimes.com/">Seattle Restaurant Week</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42808"><a href="http://nie.seattletimes.com">Newspapers in Education</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42809"><a href="http://ffn.seattletimes.com">Fund for the Needy</a></li>
	<li id="menu-item-42799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42799"><a href="http://company.seattletimes.com/careers/">Employment</a></li>
	<li id="menu-item-42803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42803"><a href="http://nl.newsbank.com/nl-search/we/Archives/?p_product=HA-SE&#038;p_theme=histpaper&#038;p_action=keyword">Historical Archives</a></li>
	<li id="menu-item-9591853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9591853"><a href="https://www.seattletimes.com/pulitzers/">Pulitzers</a></li>
	<li id="menu-item-42786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42786"><a href="http://company.seattletimes.com/contact-us/">Company information</a></li>
	<li id="menu-item-9639172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9639172"><a href="https://stux.wufoo.com/forms/permissions-and-licensing-request/">Permissions</a></li>
	<li id="menu-item-9639173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9639173"><a href="http://company.seattletimes.com/store/">Seattle Times Store</a></li>
</ul>
</li>
<li id="menu-item-42880" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-42880"><a href="https://www.seattletimes.com/type/link/">Advertise</a>
<ul  class="sub-menu">
	<li id="menu-item-42825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42825"><a href="http://classifieds.seattletimes.com/">Classifieds</a></li>
	<li id="menu-item-42832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42832"><a href="http://autos.seattletimes.com/">Autos</a></li>
	<li id="menu-item-42834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42834"><a href="http://homes.seattletimes.com/postlisting.html">Homes</a></li>
	<li id="menu-item-42830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42830"><a href="http://services.nwsource.com/ClassifiedWeb/ObituaryNotice.aspx">Obituary</a></li>
	<li id="menu-item-42831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42831"><a href="http://jobs.seattletimes.com/employer-home">Jobs</a></li>
	<li id="menu-item-42817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42817"><a href="http://mediakit.seattletimes.com/">Media Kit</a></li>
	<li id="menu-item-42824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42824"><a href="http://mediakit.seattletimes.com/">Advertise with Us</a></li>
</ul>
</li>
<li id="menu-item-42874" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-42874"><a href="https://www.seattletimes.com/type/link/">Subscriber Services</a>
<ul  class="sub-menu">
	<li id="menu-item-42839" class="st-return menu-item menu-item-type-custom menu-item-object-custom menu-item-42839"><a href="/subscribe/signup-offers/?subsource=voluntary">Subscribe</a></li>
	<li id="menu-item-42843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42843"><a href="https://secure.seattletimes.com/accountcenter/linksubscription">Activate Account</a></li>
	<li id="menu-item-42841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42841"><a href="https://secure.seattletimes.com/accountcenter/managesubscriptions">Manage Subscription</a></li>
	<li id="menu-item-42842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42842"><a href="https://secure.seattletimes.com/accountcenter/deliveryholds">Place Temporary Hold</a></li>
	<li id="menu-item-5522514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5522514"><a href="https://secure.seattletimes.com/accountcenter/reportdeliveryissue">Report Delivery Issue</a></li>
	<li id="menu-item-42846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42846"><a href="https://secure.seattletimes.com/accountcenter/paymybill">Make a Payment</a></li>
	<li id="menu-item-42847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42847"><a href="https://secure.seattletimes.com/accountcenter/replica">Print Replica</a></li>
</ul>
</li>
<li id="menu-item-42857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42857"><a href="/PDF/frontpage.pdf">Today&#8217;s Front Page</a></li>
<li id="menu-item-42875" class="facebook separated menu-item menu-item-type-custom menu-item-object-custom menu-item-42875"><a href="https://www.facebook.com/seattletimes">Facebook</a></li>
<li id="menu-item-42876" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-42876"><a href="https://twitter.com/seattletimes">Twitter</a></li>
        </ul>
                  <ul id="menu-footer-secondary" class="footer-nav-secondary"><li id="menu-item-9604572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9604572"><a href="https://www.seattletimes.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-9927432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9927432"><a href="https://www.seattletimes.com/newsletters/">Newsletters</a></li>
<li id="menu-item-5522517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5522517"><a href="https://www.seattletimes.com/mobile-apps/">Mobile Apps</a></li>
<li id="menu-item-9471222" class="st-return menu-item menu-item-type-custom menu-item-object-custom menu-item-9471222"><a href="/subscribe/signup/">Subscribe</a></li>
</ul>      </div>
    </div>

    
<div class="footer-btm">
  <div class="wrapper">
    <section class="footer-copyright">
      <a href="https://company.seattletimes.com/notices/notice3.html">Copyright &copy; 2018 The Seattle Times</a> |
      <a href="https://company.seattletimes.com/notices/notice2.html">Privacy statement</a> |
      <a href="https://company.seattletimes.com/notices/notice1.html">Terms of service</a>
    </section>
  </div>
</div>
  </footer>
</div>

<div class="modals">

    <div class="global-modal">
        <div class="modal-content"></div>
        <span class="modal-toggle"><i></i></span>
    </div>

    <div id="message-container"></div>

    
        <div id="ad-inter">
            <div id='div-gpt-ad-inter' class='dfp-ad dfp-inter '>
<div class='ad-wrapper'>
</div>
</div>
        </div>

        <div id="ad-wallpaper">
            <div id='div-gpt-ad-wallpaper' class='dfp-ad dfp-wallpaper '>
<div class='ad-wrapper'>
</div>
</div>
        </div>

    
    <div id="userMessagingOverlay" class="user-messaging"></div>

</div>

<div class="footer-scripts">

  <script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.seattletimes.com/wp-content/themes/st_refresh/js/bundle.min.js?ver=1518040984'></script>
<script type='text/javascript' async="async" src='https://www.seattletimes.com/wp-content/plugins/st-user-messaging/dist/st-user-messaging-main-bundle.js?ver=1518034598'></script>
<script type='text/javascript' async="async" src='https://www.seattletimes.com/wp-content/themes/st_refresh/js/ads/ad-test-old.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.seattletimes.com/wp-content/plugins/st-livefyre/js/zor/livefyre.js'></script>

<!--[if lt IE 10]>
<script type="text/javascript">
document.addEventListener('DOMContentLoaded', function() {

  if ( helpers.getCookie( 'st_browser_upgrade_message_seen' ) == false && helpers.getCookie('st_browser_upgrade_message_seen') != 'true' ) {
    var browserUpdateDiv = document.createElement('div');
    browserUpdateDiv.className = "no-support-message";
    browserUpdateDiv.innerHTML = "Your browser appears to be outdated and can't take advantage of many features on the site. Please <a href=\"http://outdatedbrowser.com/en\">consider upgrading your browser</a> to receive our intended user experience."
    document.body.insertBefore(browserUpdateDiv, document.body.childNodes[0]);

    helpers.writeCookie('st_browser_upgrade_message_seen', 'true', (30 * 24 * 60 * 60 * 1000), '/', '.seattletimes.com' );
  }
});
</script>
<![endif]-->

  
</div>
<script type='text/javascript' src='https://www.seattletimes.com/wp-content/plugins/shortcodes_plugin/js/responsive-frame.min.js?ver=4.0' async></script>

<script type='text/javascript'>

  // Chartbeat
  // http://support.chartbeat.com/docs/#code
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.sections = null;
  _sf_async_config.authors = null;
  _sf_async_config.title = null;

  /** CONFIGURATION START **/
  if(dataLayer[0]){
    _sf_async_config.sections = dataLayer[0].section_tier1 !== undefined ? dataLayer[0].section_tier1 : _sf_async_config.sections;
    _sf_async_config.authors = dataLayer[0].author !== undefined ? dataLayer[0].author : _sf_async_config.authors;
    _sf_async_config.title = dataLayer[0].title !== undefined ? dataLayer[0].title : _sf_async_config.title;
  }
  /** CONFIGURATION END **/

  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

  <script type='text/javascript'>
    var theHash = window.location.hash;
    if ( typeof theHash !== 'undefined' && theHash !== null ) {
      var hashPos = theHash.indexOf( "#close_window" );
      if ( hashPos > -1 ) { window.close(); }
    }
  </script>
            <script type="text/javascript">
                // Teads inline video
                window._ttf = window._ttf || [];

                var size = {
                  width: window.innerWidth || document.body.clientWidth
                };

                var teadsSlot = '.teadsNative';

                if( size.width <= 480 ){
                    teadsSlot = '.teadsNative-mobile';
                }

                _ttf.push({
                    pid         : 68191,
                    format      : "inread",
                    lang        : "en",
                    slot        : teadsSlot,
                    slotMode    : "in",
                    minSlot     : 1,
                    css         : "margin: 1px auto 3px; max-width: 615px;"
                });

                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);

            </script>
            


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c4b9c42d06","applicationID":"15592336","transactionName":"Z1xRZ0tSXhZYWxFdX14WclBNWl8LFksMWldcXA==","queueTime":0,"applicationTime":190,"atts":"SxtSEQNITRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1956/2016 objects using memcached

 Served from: www.seattletimes.com @ 2018-02-10 23:19:41 by W3 Total Cache -->